[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#142581: [Debian QA] please review your old bug reports against CUPS


You reported a bug against the CUPS package in Debian a long time ago (#142581)
and the maintainers are wondering if you can still reproduce the bug
using version 1.4.4-1 that is currently in Debian unstable?

As a matter of fact, since this bug report is quite old, without any answer, we would close it in order
to do a little cleaning.



Reply to: