[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: sym scsi driver problem with 2.6.26 or newer debian kernel on p610 (fwd)

On Sat, Jun 13, 2009 at 09:49:31PM +0200, Guennadi Liakhovetski wrote:
> Forwarding to the scsi mailing list and driver maintainer.

It's an interrupt problem.  Talk to the powerpc people, not me.

Matthew Wilcox				Intel Open Source Technology Centre
"Bill, look, we understand that you're interested in selling us this
operating system, but compare it to ours.  We can't possibly take such
a retrograde step."

Reply to: