[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

libdb1-compat vs. libc6

hi everybody, i'm trying to install  xorg- on my beige g3/266 ... however trying to install libdb1-compat
"it depends on libc6" and (obvious) trying to install libc6 errors out because "depends on libdb1-compat" ... need help please, i'm lost ... i'm in the chicken vs. egg dilemma ... thanks for hints/help ... best to all _adrian_

Reply to: