[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: xorg-6.9.0 and nautilus-2.12.2-1

Ruben wrote:
> ps: I assume you are using Gnome 1.12?  How did you install this.. by
> temporarily giving high priority (in /etc/apt/preferences) to the
> experimental archive for installing Gnome?  That's the only way I can
> think of, but it seems far from ideal.  Or is there a way to force
> pulling dependencies from experimental when doing apt-get
> gnome/experimental?

you could do:

apt-get -t experimental install gnome-desktop-environment

Yves-Alexis Perez

Attachment: signature.asc
Description: OpenPGP digital signature

Reply to: