[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Available 'ncurses-devel' Package



Yes its there libncurses5-dev or try apt-cache search ncurses

bye eSpo

On Jun 15, 2005, at 8:21 AM, Ian ... wrote:

Hi Guys,

I am trying to compile my kernel. I do a "make menuconfig" and I get
an error telling me to install 'ncurses-devel'.

Is this package available?
--
Ian
------------------------------------------------
Windows - (n) a problem to a solution.
------------------------------------------------





Reply to: