[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Where to find libltdl3-dev_1.5.2-1_powerpc.deb?

On Tue, 2004-05-04 at 17:30 -0400, Mike Small wrote:
> If you don't mind missing the business core module functionality 
> you could do what I did and comment out the following line (#427) in
> /usr/share/gnucash/guile-modules/gnucash/main.scm:
>     (load-module "gnucash/business-gnome" 0 #t)
> Doing this hasn't caused me any problems and gets past the
> related so being absent without downgrading libltdl3.

Thanks Mike, that took care of it.  No excuses to pay my bills now :(


Reply to: