[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: pbbuttonsd 0.5.9 unofficial package

> > Please don't! This is *not* true, as pbbuttonsd has important bugs.
> > So, pmud is still useful.
> You're free to avoid installing pbbuttonsd, I'm not going to remove pmud
> package from the archive.
> The only issue is to decide between Conflict and Replace relationship.

Please do _not_ use Replaces: - that would, in fact, lead to pmud being
dropped from the archive. And I don't intend to drop it, in case this
wasn't already clear.


Reply to: