[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Need to Install Benh iMac Kernel -- But How?

On Sun, Feb 29, 2004 at 03:18:56PM -0500, Ed Sutherland wrote:
> I need to install the linux-2.4.24-ben1 kernel for the iMac CRT, which 
> I think could fix my display problems. However, how is such an install 
> done?

I am currently preparing a 2.4.25 debian kernel, which will be based on
2.4.25-ben1, and should be ok for your needs.


Sven Luther

Reply to: