[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: 2.6.1-ben1 + XFree86 problem

On Wed, 2004-01-14 at 04:22, CWenn@slv.vic.gov.au wrote: 
> I recently reinstalled debian on my iBook (12.1" g3 500, r128 video) using
> the install24 flavour. After upgrading to sid, this left me with a working
> system with the attached XF86Config-4
> Now, on bouncing the kernel to 2.6.1-ben1 and installing
> xserver-xfree86-dri-trunk (from http://people.debian.org/~danzer/dri-trunk/
> )

That's for woody, if you're running testing or sid you need to get it

deb	http://people.debian.org/~daenzer/debian/dri-trunk-sid/	./


Earthling Michel Dänzer      |     Debian (powerpc), X and DRI developer
Software libre enthusiast    |   http://svcs.affero.net/rm.php?r=daenzer

Reply to: