[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: 2.6.1-rc1-ben1, iBook G4 and cpufreq

El Viernes, 2 de Enero de 2004 23:57, Vincent Bernat escribió:
> CONFIG_PREEMPT is  broken on  PowerPC  (and not recommended   on other
> archs), do not use it.

Why not? (I'm just curious. I wouldn't like to start any kind of religious 
flame war)

Reply to: