[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: java-plugin



On Wed, 17 Dec 2003 13:01:26 +0100
Oriol Pellicer i Sabrià <oriol@infoblitz.com> wrote:

> Hello,
> 
> somebody can help me to install java-plugin in a debian sid? I
> installed j2re1.3 blackdown java (with the simbolic link to
> /usr/lib/mozilla/plugins) but don't work.

I had to recompile from source. Add a deb-src in sources.list and
compile. 
It seems like a problem with the binary that were not compiled with
gcc3.3

I can't tell yopu anything more ;)

> In konqueror works, but no in mozilla 1.5 or firebird :-/

i'm lost :)

> 
> 
> Thanks,
> 
> 
> -- 
> To UNSUBSCRIBE, email to debian-powerpc-request@lists.debian.org
> with a subject of "unsubscribe". Trouble? Contact
> listmaster@lists.debian.org


-- 
marco
--
Clé PGP publique : http://iftbqp.mine.nu/marco.asc

Attachment: pgpviPwYzcTHf.pgp
Description: PGP signature


Reply to: