[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

RE: JSP - How to install?

At 11:42 AM -0700 8/19/02, deFreese, Barry wrote:
No problem thanks for the response.  Just an FYI, I used "apt-get install
tomcat4" and it appears to be working.  I will let you know how it goes.

Great! yes, I see tomcat4 accepts java-virtual-machine-dummy as satisfying its dependency. Well that works out even better, because I have to say I like Tomcat 4.0.x better than the tomcat 3.x series.

            Wilhelm Fitzpatrick  |  When we speak of free
         http://www.3roses.com/  |  software we are referring
                rafial@well.com  |  to freedom not price.

Reply to: