[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

mozilla and sid ppc



   Is anyone seeing problems installing mozilla under the current
sid ppc? I installed 0.9.4-1 and 0.9.4-3 of mozilla with no problems
last week. However I now find that mozilla and mozilla-cvs fail to
install in the browser packages post installation script with a
segfault in regxcom (sp?). I noticed that libstdc++ has been upgraded
to 09/22 cvs so I am wondering if that could be at fault. I plan on
rebuilding mozilla locally tonight but if that fixes the problem it
would indicate a backward compatibility problem now exists.
         Jack



Reply to: