[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

How do I fortify Netscape run under Debian?

Everytine I run fortify, wether from the Debian package or from 
downloading it directly from the home page, I get the following error:

"/usr/lib/netscape/46/communicator/communicator-smotif.real" is ....
.... not recognisable.
It is either not a copy of Netscape, or it is a version
of Netscape that is not listed in the Index file.

Has anyone managed to fortify their copy of Netscape on Debian 
PowerPC? Thanks,


Reply to: