[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

xfree font files and dselect

    I've been playing w/ the debian installer, and noticed that the
standard x font package is NOT required when you ask it to install the
xfree packages.... not having those fonts installed will fatally kill
the xserver....
    Could someone please update the dependencies in dselect?

--Nelson Abramson

I thought I saw some traffic on this earlier, but no one seemed to
mention that they weren't required....

Shouldn't people be arrested and persecuted for engaging in their
constitutional rights?  http://www.opendvd.org

Reply to: