[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: debconf 0.1.71 broken

Thus spake Frank Petzold (petzold@hepe.com):

> When I try to install debconf, I get:
> Setting up debconf (0.1.71) ...
> dpkg: error processing debconf (--configure):
>  subprocess post-installation script returned error exit status 127

I get the same error with the latest version now (0.2.5?). It seems that
some script that is sourced by debconf.postinst exits. 

Reply to: