[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: libgtk1.2 ?

On Mon, 8 Mar 1999, Sven LUTHER wrote:

> will the autobuilder build libgtk1.2, or should i do it ?
> it builds fine, but libglib1.2 was build from sources, while libgtk1.2 was not
> ?

Erm? It compiled just fine for me. I put the debs (excepting libgtk1.2-dbg)
on valinor (ftp://valinor.ssd.k12.wa.us/pub/debian/...). They have been
working fine for me, although I only compiled a few things using it, and
none of them had color selectors.


Reply to: