[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Dependency problems with some X packages.



It seems several packages that should depend on xlib6g, depend on xlib6
instead, but xlib6 doesn't and shouldn't exist on powerpc.
--
Joel Klecker (aka Espy)
<URL:mailto:jk@espy.org>        <URL:http://web.espy.org/>
   Debian GNU/Linux user/developer on i386 and powerpc.
<URL:mailto:espy@debian.org>  <URL:http://www.debian.org/>


Reply to: