[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Processed: user debian-policy@packages.debian.org, limit package to debian-policy ...



Processing commands for control@bugs.debian.org:

> user debian-policy@packages.debian.org
Setting user to debian-policy@packages.debian.org (was rra@debian.org).
> limit package debian-policy
Limiting to bugs with field 'package' containing at least one of 'debian-policy'
Limit currently set to 'package':'debian-policy'

> severity 619275 wishlist
Bug #619275 [debian-policy] Perl Policy change to document major version upgrade trigger
Severity set to 'wishlist' from 'normal'

> thanks
Stopping processing here.

Please contact me if you need assistance.
-- 
619275: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=619275
Debian Bug Tracking System
Contact owner@bugs.debian.org with problems


Reply to: