[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#501996: [go-oo.org Dev] [VBA Support] Poor compatibility

Rene Engelhard wrote:
> Renato S. Yamane wrote:
>> <http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=501996>
>> Sample file attached in bug report above.
> And what about 3.0?

So sorry, but I'm using Debian Lenny (2.4.1) and 3.0 is not available yet.

If you have OOo 3.0 can you, please, try check by yourself sample file
attached in #501996 Debian Bug Report?

Best regards,

Reply to: