[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: OO.org and java

В сообщении от Thursday 10 May 2007 12:45:13 Miso Liptak написал(а):
> Hi,
> does OO.org 2.2.0 works with Java 1.5 or Java 6 from Debian Unstable?
> Because on my PC it does not find any JRE and when trying to specify
> the path manually, it says the folder does not contain JRE..
> Thanks
> m.

you need to install openoffice.org-java-common

Reply to: