[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#318072: openoffice.org2-evolution: Does not need dependency on openoffice.org2-base

I just tried to do some tests with the evolution-integration, and even
tho' I never got far, it's quite obvious that ooo2-evo needs the
base-component. ;)

If I find the time, I might look further into and report all the
crashes I just experienced, but at least they got nothing to do with
this wishlist-bug, so I'll close it.


Reply to: