[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Request for packager: OpenOffice.org Quickstarter



Hi .. 

On Mon, May 27, 2002 at 08:34:13AM +0200, Gerfried Fuchs wrote:
>> The package is called oooqs and requires KDE3 (http://calc.cx/kde.txt).
> Would be nice if you could package it with the kde packages that are
>available in woody or unstable.  Or does it really require kde3 itself?
>Uhm, no chance to test it then, sorry.

I do not have had a look at it, but is there a chance to rid of the
kde-dependency? For me, I'm a gnome-user and have no KDE packages
installed and I think, there are meny, who do not want to install
kdelibs to get a quickstarter for OOo.


	Regards
		Jan
-- 
  .''`.    Jan-Hendrik Palic     |
 : :' : ** Debian GNU/ Linux **  |   ** OpenOffice.org **         ,.. ,..
 `. `'   http://www.debian.org   | http://www.openoffice.org    ,: ..`   `
   `-  jan.palic@linux-debian.de |                             '  `  `

Attachment: pgpVhO6V6R95n.pgp
Description: PGP signature


Reply to: