[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#659903: cannot sync with squeeze (expected "Unison 2.40\n" but received "Unison 2.32\n…")

On 14/02/12 18:21, Enrico Zini wrote:

Since the new version of unison, I cannot sync with the version that
is found in squeeze systems:

Unison 2.40 is indeed not compatible with former packaged versions in
Debian. But you can still use binaries built from unison2.32.52 source
package (which is compatible with Squeeze's unison... they are the same
in fact) and present in Wheezy.



Reply to: