[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#347181: tuareg-mode: error in scanning gdome.mli

Package: tuareg-mode
Version: 1.45.2-1
Severity: normal

Just as a remind of the issue.

Tuareg raises an error when scanning gdome.mli (from Debian package 
libgdome2-ocaml-dev) at line 615. That is unexpected, as ocaml-mode works 
perfectly well with gdome.mli.


Reply to: