[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

perl4ocaml / meta-ocaml


according to bug #272563, perl4caml has massive problems on (at least)
powerpc. However, the latest maintainer reaction is from 21th Sept, and
the latest mail approving the problems is from 23th Sept. As we try to
release really soon, this needs to be solved.

Also, this package can't currently be removed from sarge, as meta-ocaml
depends on it. So, can you either please pick up that problem (perhaps
via a NMU), or drop some dependency in the chain meta-ocaml -> ocamldbi
-> perl4caml?

Thank you very much.


PS: Please keep a Cc for me, as I'm not subscribed here.
   PGP 1024/89FB5CE5  DC F1 85 6D A6 45 9C 0F  3B BE F1 D0 C5 D1 D9 0C

Reply to: