[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: kernel newer than 2.6.17 on qube

* Karsten Merker <karsten@excalibur.cologne.de> [2006-12-30 18:35]:
> I can confirm the same effect for the current daily build of the
> debian-installer image (which uses this kernel) on a RaQ1.
> Interestingly, exactly the same binary works ok on a NASRaQ (which
> is a variant of the RaQ2).

Can you bisect 2.6.17 and 2.6.18 to see what causes this?
Martin Michlmayr

Reply to: