[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

new packages

i uploaded debian packages linked against glibc_2.2.2 (including glibc
itself) to ftp://ftp.psi.cz/pub/ladinek/debian-mips/

but i must warn you, there is something wrong with libc6-dev. some headers
are missing (at least limits.h). i hope i'll fix the problem soon...
now i'm trying to compile neccessary things to run turtle autobuilder.


Reply to: