[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#678992: marked as done (RFS: grive/0.2.0-1 [ITP #675310])

Your message dated Tue, 09 Oct 2012 04:20:16 +0000
with message-id <E1TLRIm-0004UL-WC@quantz.debian.org>
and subject line closing RFS: grive/0.2.0-1 [ITP #675310]
has caused the Debian Bug report #678992,
regarding RFS: grive/0.2.0-1 [ITP #675310]
to be marked as done.

This means that you claim that the problem has been dealt with.
If this is not the case it is now your responsibility to reopen the
Bug report if necessary, and/or fix the problem forthwith.

(NB: If you are a system administrator and have no idea what this
message is talking about, this may indicate a serious mail system
misconfiguration somewhere. Please contact owner@bugs.debian.org

678992: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=678992
Debian Bug Tracking System
Contact owner@bugs.debian.org with problems
--- Begin Message ---
Package: sponsorship-requests
Severity: normal

  Dear mentors,

  I am looking for a sponsor for my package "grive"

* Package name    : grive
  Version         : 0.1.1+20120619git27g55c0f4e-1
  Upstream Author : Matchman Green <match065@gmail.com> and Nestal Wan <me@nestal.net>
 * URL             : http://www.lbreda.com/grive
 * License         : GPLv2
   Section         : net

  It builds those binary packages:

    grive - Google Drive client for GNU/Linux

  To access further information about this package, please visit the following URL:


-- System Information:
Debian Release: wheezy/sid
  APT prefers unstable
  APT policy: (500, 'unstable'), (500, 'testing'), (500, 'stable'), (1, 'experimental')
Architecture: amd64 (x86_64)

Kernel: Linux 3.2.0-2-amd64 (SMP w/4 CPU cores)
Locale: LANG=es_ES.utf8, LC_CTYPE=es_ES.utf8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/dash

--- End Message ---
--- Begin Message ---
Package grive version 0.2.0-1 is in NEW now,
and the package at mentors is not newer (2012-07-09) than the package in NEW (2012-07-09),
so there is currently no package to sponsor.


Please remove the package from mentors or mark it "needs sponsor = no".
If for some reason you need to replace the package in NEW,
then you can upload an updated package to mentors
and feel free to reopen this RFS 678992 or open a new RFS.

--- End Message ---

Reply to: