[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: RFS: cobertura

On Tue Feb 02 11:35, Charles Plessy wrote:
> Dear Miguel,
> this information is outdated as the GPL version 3 is compatible with the Apache
> License version 2.0, see: http://www.apache.org/licenses/GPL-compatibility.html

Yes, but the files in question are licenced under Apache 1.1, so this does not help.


Matthew Johnson

Attachment: signature.asc
Description: Digital signature

Reply to: