[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: how to use an intrepid package in hardy? whit out move to intrepid?

On Tue, Nov 4, 2008 at 8:22 PM, David Faerman <dfaerman@tecnovoz.com.ar> wrote:

> i need use asterisk 1.4.21 which is in intrepid but my system is hardy...
> there is 1.4.17 for hardy but it is a bit old...
> i tried to change the control file (debian/control) in the 1.4.21 whit
> the control file from 1.4.17 but it didn't work
> what can i do?

This is off-topic for this list, but you might want to try asking
Ubuntu for a backport:




Reply to: