[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: RFS to fix RC bug: rssreader.app

Daniel Leidert wrote:
> Don't forget to also add the build-dependency 'dpkg-dev (>= 1.13.19)'
> then. 

I thought about this as everybody is doing it, but since backports of
GNUstep apps are painful and the current transitioned packages are
binary incompatible with the previous GNUstep libs, I guess it's not
worth it.  The release of Sarge is coming, isn't it?

Reply to: