[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Upgrade version of lostirc and pharmacy, need support

Martin Braure de Calignon wrote:
> http://www.enseirb.fr/~braurede/deb_dev/pharmacy

I used to maintain pharmacy, i'll take a look at it if no one has helped
you yet.

 .''`.  Somewhere in Texas there is a village without its idiot
: :' :
`. `'      Proudly running Debian GNU/Linux (Sid 2.6.6 Ext3)  
  `-   www.amayita.com  www.malapecora.com  www.chicasduras.com

Reply to: