[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Wheezy update of libmad?



On Tue, Jan 30, 2018 at 08:33:53PM +0100, Ola Lundqvist wrote:
> Dear maintainers,
> 
> The Debian LTS team would like to fix the security issues which are
> currently open in the Wheezy version of libmad:
> https://security-tracker.debian.org/tracker/CVE-2017-8372
> https://security-tracker.debian.org/tracker/CVE-2017-8373
> https://security-tracker.debian.org/tracker/CVE-2017-8374
> 
> Would you like to take care of this yourself?

I will take care of them myself.


Kurt


Reply to: