[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Wheezy update of openssl?



On Tue, Nov 01, 2016 at 03:09:06PM +0100, Guido Günther wrote:
> Hello dear maintainer(s),
> 
> the Debian LTS team would like to fix the security issues which are
> currently open in the Wheezy version of openssl:
> https://security-tracker.debian.org/tracker/CVE-2016-8610

I will fix this soon.


Kurt


Reply to: