[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Fw: Re: [SECURITY] [DSA 2954-1] dovecot security update



2014-06-11 9:14 GMT+02:00 Salvatore Bonaccorso <carnil@debian.org>:
> Hi,
>
> On Mon, Jun 09, 2014 at 10:51:48PM +0200, Andrea Zwirner wrote:
>> Uops, I've erroneously sent this question to debian-security. They will (justly) kill me!
>>
>> Before it happens, just let me ask you if fixing CVE-2014-3430 is planned in LTS. :-)
>
> Before I release the package, if somebody has a further dovecot
> instance running under squeeze there are prepared packages for amd64

I could try this but we have i686

Regards

-- 
Matteo Filippetto
http://www.op83.eu
@matteo_1983


Reply to: