[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#712983: E: debian-installer flavour yes not supported.

On 21/06/13 10:22 AM, Gonéri Le Bouder wrote:
> Package: live-build
> Version: 3.0.5-1
> Severity: normal
> Dear Maintainer,
> "--debian-installer yes" seems to be broken. What I do:

Sorry, but I didn't notice when I asked you to file the bug:

The lb_config man page says 'true' is a valid value and says nothing
about 'yes'. Would you please re-test with 'true'?


Reply to: