[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Grub error when bootstrap copy from wheezy

I'm using version 3.0~a51-1 and get the same error with the grub-legacy/grub-pd 
package conflict. This error only occurs, if i include debian-installer in the 
live-image. Is there any workaround or a way to avoid lb to choose grub-legacy 
instead of grub?

Reply to: