[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: live-build 2.0.1-1 fails booting live-config

On 09/28/2010 04:34 AM, Victor Rosales wrote:
> So my question is, is this a bug?

no; live-build uses 'config' witch requires live-config >= 2.0.7. since
you're building squeeze, you either have to wait 3 days until
live-config 2.0.7 migrates, or use -r live.debian.net in the meanwhile.

Address:        Daniel Baumann, Burgunderstrasse 3, CH-4562 Biberist
Email:          daniel.baumann@panthera-systems.net
Internet:       http://people.panthera-systems.net/~daniel-baumann/

Reply to: