[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#293296: Minimum libtool seeming to be fine



According to Ryan Murray, libtool 1.5.2-2 is the earliest version that
has both unbroken arm stuff and minimum dependency stuff. Someone else
said (this was all on IRC) that libtool 1.4 and later have version
number (in ltmain.sh or something), and older versions don't have it
anywhere (but it's not sure where they do have some clue).

--Jeroen

-- 
Jeroen van Wolffelaar
Jeroen@wolffelaar.nl (also for Jabber & MSN; ICQ: 33944357)
http://Jeroen.A-Eskwadraat.nl



Reply to: