[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [PHP4BETA] License concerns

> The KDE licence will be compatible with QPL AFAIK (Knghtbrd worked a lot 
> on this with the KDE guys, hey, help us here, too :)). That doesn't make
> the QPL compatible with the GPL of gdbm.

The QPL and the GPL will never be compatible.  I don't really care though.
We don't distribute any GPL'ed stuff.


Reply to: