[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Asus M2400N & kernel 2.6.19



On Fri, Dec 15, 2006 at 08:33:16AM +0100, dieEasy wrote:
>     Hi,
> I own an Asus A6T-AP025H and occasionally experienced kernel panic due
> to apic enabled on both 2.6.18 and 2.6.19 (compiled by me). Of course
> disabling it solves the problem, but I tried just rebooting and it worked.
> Don't know if it can be related, just my 2 cents.
Hi,

My laptop is ASUS M2400Ne and works with a 2.6.18 kernel compiled 
with apic and lapic, no panic.

Wang Xu



Reply to: