[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Fritz - isdn / pcmcia on woody

Try to install Fritz - card pcmcia for isdn - connection on woody - kernel 2.4. But when i try to install the card - driver in /usr/local/fritz with make i get error-messages like: cc: no input files ... so cold not install the driver. Have choosen the SuSE8.0 - version of the card-driver, when i do ./install in /usr/local/fritz i get: invalid kernel-version ... found 2.4.18, expected: 2.4.18-GB.

Somebody here how have installed already fritz - pcmcia on woody ??

greetings colde89

Reply to: