[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: LiveWire Ethernet card, anyone?

Read carefully the list where you read your pcmcia card (whatever kind it is)
is supported. It should tell you the version of pcmcia you need. As always,
you either should get kernel-image and version-match it to pcmcia-modules
packages, or else build kernel package then build pcmcia packages. If you
have trouble getting the pcmcia modules kernel version to be the right version,
then make sure you have only one kernel image package installed.


Jim Lynch       Finger for pgp key
as Laney College CIS admin:  jim@laney.edu   http://www.laney.edu/~jim/
as Debian developer:         jwl@debian.org  http://www.debian.org/~jwl/

Reply to: