[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

[RFR] wml://security/2021/dsa-4860.wml



Hola:

Adjunto la página traducida.

También la he subido al repositorio.

Un saludo,

Rafa.

#use wml::debian::translation-check translation="17b26eb27e095ada2631f748a90b0252c6b1437d"
<define-tag description>actualización de seguridad</define-tag>
<define-tag moreinfo>
<p>Se descubrió una vulnerabilidad en la validación Certificate List Exact Assertion («Aserción exacta de lista de
certificados») en OpenLDAP, una implementación libre del protocolo
ligero de acceso a directorios (LDAP). Un atacante remoto no autenticado puede
aprovecharse de este defecto para provocar denegación de servicio (caída del demonio slapd)
por medio de paquetes preparados de una manera determinada.</p>

<p>Para la distribución «estable» (buster), este problema se ha corregido en
la versión 2.4.47+dfsg-3+deb10u6.</p>

<p>Le recomendamos que actualice los paquetes de openldap.</p>

<p>Para información detallada sobre el estado de seguridad de openldap, consulte su
página en el sistema de seguimiento de problemas de seguridad:
<a href="https://security-tracker.debian.org/tracker/openldap";>https://security-tracker.debian.org/tracker/openldap</a></p>
</define-tag>

# do not modify the following line
#include "$(ENGLISHDIR)/security/2021/dsa-4860.data"

Attachment: signature.asc
Description: PGP signature


Reply to: