[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Please update some translations for the Debian "sarge" installer

El viernes, 11 de mayo de 2007, Christian Perrier escribió:
> Yes, Debian sarge, really..:-)
> Some support will soon be added in the Debian "sarge" installer so that
> sarge can still be installed with it even though sarge is now "oldstable"
> and no longer "stable".
> That means introducing/changing a few strings and add "oldstable" to the
> list of distributions as well as a brief explanation of what "oldstable"
> is.
> The attached PO file contains such strings and will be merged in the
> relevant packages.
> Please send the completed file *privately to me* (there is no package to
> send a bug report to) before Tuesday May 15th 23:59UTC.
> Many thanks in advance

	¿Hizo alguien esto? ¿Javi?

Uh, we had a slight weapons malfunction, but
 uh... everything's perfectly all right now. We're
 fine. We're all fine here now, thank you. How are you?
		-- Han Solo (Star Wars).
Desarrollador de Debian
Debian developer

Attachment: pgpfonGxlSHwj.pgp
Description: PGP signature

Reply to: