[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Pendencias de traducao em pacotes importantes:



Boa tarde pessoal,

Eu estou trabalhando em alguns projetos e acabei notando a necessidade
de traducao de alguns pacotes importante ao projeto e vou lista-los
abaixo:

 - debian-installer: existem alem de coisas nao traduzidas (sao poucas
jah) um erro na questao sobre o nivel minimo do debconf que apresenta
uma quebra de linha errada;

 - base-config: foi lancada a nova versao (2.0) que eh totalmente
diferente da anterior e precisa de traducao, talvez seja necessario
postar bugs ou traducoes em outros pacotes jah que o base-config usa
em alguns casos templates de pacotes de terceiros;

 - postfix: foram alteradas varias questoes e entao eh uma traducao que
estah parcial precisando de atualizacao.

Esses sao os que notei de mais importante.

PS.: me incluam no CC pois nao sou membro da lista.

[]s

-- 
        O T A V I O    S A L V A D O R
---------------------------------------------
 E-mail: otavio@debian.org      UIN: 5906116
 GNU/Linux User: 239058     GPG ID: 49A5F855
 Home Page: http://www.freedom.ind.br/otavio
---------------------------------------------

Attachment: pgpwnFu2eDe0P.pgp
Description: PGP signature


Reply to: