[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

gnome-hwp-support_0.1.4-1_i386.changes is NEW

(new) gnome-hwp-support-dbg_0.1.4-1_i386.deb extra debug
HWP document integration for GNOME desktop - debugging symbols
 This is a collection of softwares for integrating HWP documents in
 GNOME desktop. It includes:
  - thumbnailer which generates thumbnails of HWP documents.
  - Nautilus properties page for HWP documents.
 This package contains the debugging symbols. Most people will not need this
  to main/g/gnome-hwp-support/gnome-hwp-support_0.1.4-1.debian.tar.gz
  to main/g/gnome-hwp-support/gnome-hwp-support_0.1.4-1.dsc
  to main/g/gnome-hwp-support/gnome-hwp-support_0.1.4-1_i386.deb
  to main/g/gnome-hwp-support/gnome-hwp-support_0.1.4.orig.tar.xz

gnome-hwp-support (0.1.4-1) unstable; urgency=low
  [ Changwoo Ryu ]
  * New upstream version
  * Add -dbg package
  * Add missing translation
  * debian/copyright: Fix a typo
  * Remove Build-Depends on quilt

Override entries for your package:
gnome-hwp-support_0.1.4-1.dsc - source gnome
gnome-hwp-support_0.1.4-1_i386.deb - optional gnome

Announcing to debian-devel-changes@lists.debian.org

Your package contains new components which requires manual editing of
the override file.  It is ok otherwise, so please be patient.  New
packages are usually added to the override file about once a week.

You may have gotten the distribution wrong.  You'll get warnings above
if files already exist in other distributions.

Reply to: