[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

[ITT] po-debconf://debian-edu-install/fr.po



Thomas Huriaux <thomas.huriaux@gmail.com> (22/11/2006):
> Le paquet debian-edu-install utilise po-debconf et sa traduction est
> devenue incomplète.

Désolé, j'avais loupé ce message.

-- 
Cyril

Attachment: pgpeViOmVCqnf.pgp
Description: PGP signature


Reply to: