[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

[TAF] po://foomatic-gui/fr.po [MAJ] 85/0/1



En attendant le retour de vacances de Christian et en espérant ne pas
faire d'erreur. Sinon il corrigera à son retour :-)

Le paquet Debian natif foomatic-gui est internationalisé et sa traduction
est devenue incomplète.

Ce message (non automatique) est destiné à avertir le dernier
traducteur qu'une petite mise à jour est nécessaire.

Si aucun message [ITT] n'est publié par ce dernier traducteur dans un
délai d'une semaine, un autre traducteur peut prendre en charge la mise à
jour. Dans ce dernier cas, merci de bien veiller à garder le traducteur
d'origine mentionné dans le fichier corrigé.




Reply to: